2018年5月20日 星期日

Package 'php-soap' has no installation candidate

Package 'php-soap' has no installation candidate · Issue #1476 · laradock/laradock

laradock 在 build php-fpm 時,若有安裝 php-soap,會出現錯誤,這篇文章的解法可以試試看,7.0 ok,7.1、7.2 不確定。

沒有留言:

張貼留言